Sản phẩm phần mềm diệt virus Kaspersky 2015

Thẻ thành viên Kaspersky

Tin công nghệ

Tích điểm nhận quà

Kiếm tiền trên mạng cùng Kaspersky Care

Góc thư giãn

Phát hiện lỗi bảo mật nghiêm trọng trong ứng dụng PHP, Wordpress

Phát hiện lỗi bảo mật nghiêm trọng trong ứng dụng PHP, Wordpress

30/01/2015 03:00:00 GMT+7 Chưa đầy 48 tiếng sau khi công bố lỗ hổng bảo mật Ghost có chứa trong thư viện GNU C (glibc), các nhà nghiên cứu đã phát hiện các ứng dụng PHP, bao gồm cả hệ thống quản lý nội dung Wordpress có thể là mục tiêu tấn công cuối cùng của tin tặc.
HIỆP SĨ NĂNG ĐỘNG THÁNG 1
Xem Thêm
CHỒN COFFEE

Dessert Town - Phố Tráng Miệng

Cafe Nhện

Nhà hàng Thế Giới Steak

Nhà Hàng Foodaholic

Ý KIẾN THÀNH VIÊN
Thảo luận tại Cách dọn sạch phần... " ADWARE"
Thảo luận tại Cách bảo quản và sử... vi khuẩn
Thảo luận tại Kaspersky Internet... @471575: bạn còn phần mềm này k vậy
ĐĂNG NHẬP VÀO KASPERSKY CARE
0/10
Vui lòng đợi
Bạn chưa là thành viên của Kaspersky Care? Đăng ký ngay
Đăng ký|Đăng nhậpbằng mạng xã hội
Bạn đã là thành viên của Kaspersky Care? Đăng nhập ngay
Đăng ký|Đăng nhậpbằng mạng xã hội
Bạn đã là thành viên của Kaspersky Care? Đăng nhập ngay
Đăng ký|Đăng nhậpbằng mạng xã hội
CẬP NHẬT THÔNG TIN CÁ NHÂN
Vui lòng đợi
Bạn vui lòng cập nhật đầy đủ thông tin cá nhân để nhận được nhiều quyền lợi từ Kaspersky Care
Get Adobe Flash player
Get Adobe Flash player